php5.2版本太老

且不在维护,因此此服务器必须升级到5.3

若您的程序无法兼容5.3,请修改您的程序,或者查看您的程序是否有新版本支持5.3

或者提交工单给您搬移到唯一的5.2的服务器上

 

补充,本服务器本来就是5.3,升级mysql之后看错了,所以发了这个帖子

 

作者: cosbeta -- 最后修改 2014-06-23 10:58:21
香港VPS论坛会员-fengli fengli 2014-06-22 17:41:09

这么一来的话shopex就无法支持了吧

香港VPS论坛会员-cosbeta cosbeta 2014-06-23 10:24:47

@fengli  shopex 太菜了

登录 之后发帖

相关内容